<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">

<!--<![endif]-->

<head>



    <meta charset="UTF-8" />

    
    
    


    


    <link rel="pingback" href="http://immarwaiktissad.com/xmlrpc.php" />



    
    <!--[if lt IE 9]>

    <script src="http://immarwaiktissad.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>

	<![endif]-->



    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>    <title>أبو فاعور: لائحة الاعفاءات للمواد الاولية الصناعية تصدر خلال يومين - الاعمار والإقتصاد</title>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="- اعلنت وزارة الصناعة في بيان &quot;أن الوزير وائل أبو فاعور يتابع قضية التدبير الموقت الذي يعتمده المجلس الأعلى للجمارك باستيفاء رسم الـ 3% على الآلات والمعدات و"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://immarwaiktissad.com/8595/%d8%a3%d8%a8%d9%88-%d9%81%d8%a7%d8%b9%d9%88%d8%b1-%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d9%81%d8%a7%d8%a1%d8%a7%d8%aa-%d9%84%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d9%88/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="أبو فاعور: لائحة الاعفاءات للمواد الاولية الصناعية تصدر خلال يومين - الاعمار والإقتصاد" />
<meta property="og:description" content="- اعلنت وزارة الصناعة في بيان &quot;أن الوزير وائل أبو فاعور يتابع قضية التدبير الموقت الذي يعتمده المجلس الأعلى للجمارك باستيفاء رسم الـ 3% على الآلات والمعدات و" />
<meta property="og:url" content="http://immarwaiktissad.com/8595/%d8%a3%d8%a8%d9%88-%d9%81%d8%a7%d8%b9%d9%88%d8%b1-%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d9%81%d8%a7%d8%a1%d8%a7%d8%aa-%d9%84%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d9%88/" />
<meta property="og:site_name" content="الاعمار والإقتصاد" />
<meta property="article:section" content="صناعة" />
<meta property="article:published_time" content="2019-08-08T11:53:14+00:00" />
<meta property="og:image" content="http://immarwaiktissad.com/wp-content/uploads/2019/08/5d4bdcfa841cb_.jpg" />
<meta property="og:image:width" content="674" />
<meta property="og:image:height" content="662" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="- اعلنت وزارة الصناعة في بيان &quot;أن الوزير وائل أبو فاعور يتابع قضية التدبير الموقت الذي يعتمده المجلس الأعلى للجمارك باستيفاء رسم الـ 3% على الآلات والمعدات و" />
<meta name="twitter:title" content="أبو فاعور: لائحة الاعفاءات للمواد الاولية الصناعية تصدر خلال يومين - الاعمار والإقتصاد" />
<meta name="twitter:image" content="http://immarwaiktissad.com/wp-content/uploads/2019/08/5d4bdcfa841cb_.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الاعمار والإقتصاد &raquo; الخلاصة" href="http://immarwaiktissad.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="الاعمار والإقتصاد &raquo; خلاصة التعليقات" href="http://immarwaiktissad.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الاعمار والإقتصاد &raquo; أبو فاعور: لائحة الاعفاءات للمواد الاولية الصناعية تصدر خلال يومين خلاصة التعليقات" href="http://immarwaiktissad.com/8595/%d8%a3%d8%a8%d9%88-%d9%81%d8%a7%d8%b9%d9%88%d8%b1-%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d9%81%d8%a7%d8%a1%d8%a7%d8%aa-%d9%84%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d9%88/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/immarwaiktissad.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f03e0e907131a2dd2809b9442d6800de"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.2.5.9" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='http://immarwaiktissad.com/wp-content/uploads/wtfdivi/wp_head.css?1464719801&#038;ver=f03e0e907131a2dd2809b9442d6800de' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://immarwaiktissad.com/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='kjb_quotes_css_src-css'  href='http://immarwaiktissad.com/wp-content/plugins/show-stock-quotes/include/css/kjb_quotes.css?ver=f03e0e907131a2dd2809b9442d6800de' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-arabic-css'  href='//fonts.googleapis.com/earlyaccess/lateef.css' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://immarwaiktissad.com/wp-content/themes/Divi/style.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://immarwaiktissad.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://immarwaiktissad.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=2.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://immarwaiktissad.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=2.5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://immarwaiktissad.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-content/plugins/show-stock-quotes/include/js/kjb_quotes.js?ver=f03e0e907131a2dd2809b9442d6800de'></script>
<link rel='https://api.w.org/' href='http://immarwaiktissad.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://immarwaiktissad.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://immarwaiktissad.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://immarwaiktissad.com/wp-content/themes/Divi/rtl.css" type="text/css" media="screen" />
<link rel='shortlink' href='http://immarwaiktissad.com/?p=8595' />
<link rel="alternate" type="application/json+oembed" href="http://immarwaiktissad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://immarwaiktissad.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//immarwaiktissad.com/?wordfence_lh=1&hid=C5DF94557887F3A5227CFD392A5940FC');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">
													.woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce-message, .woocommerce-error, .woocommerce-info { background: #46479c !important; }
			#et_search_icon:hover, .mobile_menu_bar:before, .mobile_menu_bar:after, .et_toggle_slide_menu:after, .et-social-icon a:hover, .et_pb_sum, .et_pb_pricing li a, .et_pb_pricing_table_button, .et_overlay:before, .entry-summary p.price ins, .woocommerce div.product span.price, .woocommerce-page div.product span.price, .woocommerce #content div.product span.price, .woocommerce-page #content div.product span.price, .woocommerce div.product p.price, .woocommerce-page div.product p.price, .woocommerce #content div.product p.price, .woocommerce-page #content div.product p.price, .et_pb_member_social_links a:hover, .woocommerce .star-rating span:before, .woocommerce-page .star-rating span:before, .et_pb_widget li a:hover, .et_pb_filterable_portfolio .et_pb_portfolio_filters li a.active, .et_pb_filterable_portfolio .et_pb_portofolio_pagination ul li a.active, .et_pb_gallery .et_pb_gallery_pagination ul li a.active, .wp-pagenavi span.current, .wp-pagenavi a:hover, .nav-single a, .posted_in a { color: #46479c; }
			.et_pb_contact_submit, .et_password_protected_form .et_submit_button, .et_pb_bg_layout_light .et_pb_newsletter_button, .comment-reply-link, .form-submit input, .et_pb_bg_layout_light .et_pb_promo_button, .et_pb_bg_layout_light .et_pb_more_button, .woocommerce a.button.alt, .woocommerce-page a.button.alt, .woocommerce button.button.alt, .woocommerce-page button.button.alt, .woocommerce input.button.alt, .woocommerce-page input.button.alt, .woocommerce #respond input#submit.alt, .woocommerce-page #respond input#submit.alt, .woocommerce #content input.button.alt, .woocommerce-page #content input.button.alt, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button { color: #46479c; }
			.footer-widget h4 { color: #46479c; }
			.et-search-form, .nav li ul, .et_mobile_menu, .footer-widget li:before, .et_pb_pricing li:before, blockquote { border-color: #46479c; }
			.et_pb_counter_amount, .et_pb_featured_table .et_pb_pricing_heading, .et_quote_content, .et_link_content, .et_audio_content, .et_pb_post_slider.et_pb_bg_layout_dark, .et_slide_in_menu_container { background-color: #46479c; }
									a { color: #46479c; }
													#top-header, #et-secondary-nav li ul { background-color: #46479c; }
																
		
													#main-footer .footer-widget h4 { color: #46479c; }
							.footer-widget li:before { border-color: #46479c; }
																
		
																														
		@media only screen and ( min-width: 981px ) {
																			.et_header_style_left #et-top-navigation, .et_header_style_split #et-top-navigation  { padding: 50px 0 0 0; }
				.et_header_style_left #et-top-navigation nav > ul > li > a, .et_header_style_split #et-top-navigation nav > ul > li > a { padding-bottom: 50px; }
				.et_header_style_split .centered-inline-logo-wrap { width: 100px; margin: -100px 0; }
				.et_header_style_split .centered-inline-logo-wrap #logo { max-height: 100px; }
				.et_pb_svg_logo.et_header_style_split .centered-inline-logo-wrap #logo { height: 100px; }
				.et_header_style_centered #top-menu > li > a { padding-bottom: 18px; }
				.et_header_style_slide #et-top-navigation, .et_header_style_fullscreen #et-top-navigation { padding: 41px 0 41px 0 !important; }
									.et_header_style_centered #main-header .logo_container { height: 100px; }
																	.et_header_style_centered #logo { max-height: 100%; }
				.et_pb_svg_logo.et_header_style_centered #logo { height: 100%; }
																.et_header_style_centered.et_hide_primary_logo #main-header:not(.et-fixed-header) .logo_container, .et_header_style_centered.et_hide_fixed_logo #main-header.et-fixed-header .logo_container { height: 18px; }
																.et-fixed-header#top-header, .et-fixed-header#top-header #et-secondary-nav li ul { background-color: #46479c; }
																		
					}
		@media only screen and ( min-width: 1350px) {
			.et_pb_row { padding: 27px 0; }
			.et_pb_section { padding: 54px 0; }
			.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper { padding-top: 81px; }
			.et_pb_section.et_pb_section_first { padding-top: inherit; }
			.et_pb_fullwidth_section { padding: 0; }
		}
		@media only screen and ( max-width: 980px ) {
																				}
		@media only screen and ( max-width: 767px ) {
														}
	</style>

	<style class="et_one_font_languages">h1, h2, h3, h4, h5, h6, body, input, textarea, select { font-family: 'Lateef', serif; }</style>
	
	<style id="module-customizer-css">
			</style>

	<link rel="icon" href="http://immarwaiktissad.com/wp-content/uploads/2016/02/cropped-site-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://immarwaiktissad.com/wp-content/uploads/2016/02/cropped-site-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://immarwaiktissad.com/wp-content/uploads/2016/02/cropped-site-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://immarwaiktissad.com/wp-content/uploads/2016/02/cropped-site-icon-270x270.png" />

<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-87425612-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


    

                

            


</head>

<body class="rtl single single-post postid-8595 single-format-standard isnt_phone is_computer desktop et_monarch et_pb_button_helper_class et_fullwidth_nav et_non_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_centered et_right_sidebar unknown">

<!--<div class="maintain" style="background: #f00;height:30px;width:100%;text-align:center;"><h2 class="tajreba" style="color:#fff;font-weight:800;">قيد التجربة</h2></div>-->

<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.marquee/1.3.1/jquery.marquee.min.js'></script>

<div id="page-container">

    


    


    


    <header id="main-header" data-height-onload="100">

      <div id="bacground-head"><div class="before-header"><div id="col-cover">
          <a href="http://immarwaiktissad.com/wp-content/themes/Divi/fold/350.pdf" target="_blank" class="cover-image">

            <img src="http://immarwaiktissad.com/wp-content/uploads/2019/06/350-1.jpg"></a></div>

            
            <div class="custom-ad-head">

                <span class="logo_helper"></span>

                <a href="http://immarwaiktissad.com">

                    <img src="http://immarwaiktissad.com/wp-content/uploads/2016/05/imarwaiktissad-logo.png" alt="الاعمار والإقتصاد" id="logo" data-height-percentage="100" />

                </a>





            </div>

            <div id="col-anime"><img src="http://immarwaiktissad.com/wp-content/uploads/2016/05/animation.gif" class="anime">

            </div>

        </div>

    </div>

    <div id="slogan" style="float:none;clear:both;">كي لا يكون الرقم وجهة نظر</div>

        <div class="container clearfix et_menu_container">

            <div class="logo_container"><a href="http://www.bdl.gov.lb/" target="_blank"><img src="http://immarwaiktissad.com/wp-content/uploads/2016/06/central_bank_728x90.jpg"></a></div>



            <div id="et-top-navigation" data-height="100" data-fixed-height="40">

                


                    <nav id="top-menu-nav">

                        <ul id="top-menu" class="nav"><li id="menu-item-1434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1434"><a href="http://immarwaiktissad.com/category/%d8%a7%d9%84%d8%b5%d8%ad%d9%8a%d9%81%d8%a9/">الصحيفة</a>
<ul class="sub-menu">
	<li id="menu-item-1086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1086"><a href="http://immarwaiktissad.com/%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%b9%d8%af%d8%af/">هذا العدد</a></li>
	<li id="menu-item-837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837"><a href="http://immarwaiktissad.com/archive/">أرشيف</a></li>
	<li id="menu-item-2529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2529"><a href="http://immarwaiktissad.com/category/%d9%85%d8%a7%d9%86%d8%b4%d9%8a%d8%aa%d8%a7%d8%aa/">مانشيتات</a></li>
</ul>
</li>
<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://immarwaiktissad.com/category/%d8%ba%d8%a7%d8%b2-%d9%88-%d9%86%d9%81%d8%b7/">غاز و نفط</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-756"><a href="http://immarwaiktissad.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a5%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1/">مال و إستثمار</a>
<ul class="sub-menu">
	<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757"><a href="http://immarwaiktissad.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a5%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1/%d8%a3%d8%b3%d9%87%d9%85-%d9%88-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa/">أسهم و شركات</a>
	<ul class="sub-menu">
		<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="http://immarwaiktissad.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a5%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1/%d8%a3%d8%b3%d9%87%d9%85-%d9%88-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa/%d9%84%d8%a8%d9%86%d8%a7%d9%86-ar/">لبنان</a></li>
		<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://immarwaiktissad.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a5%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1/%d8%a3%d8%b3%d9%87%d9%85-%d9%88-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa/%d8%b9%d8%b1%d8%a8-ar/">عرب</a></li>
		<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="http://immarwaiktissad.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a5%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1/%d8%a3%d8%b3%d9%87%d9%85-%d9%88-%d8%b4%d8%b1%d9%83%d8%a7%d8%aa/%d8%b9%d8%a7%d9%84%d9%85-ar/">عالم</a></li>
	</ul>
</li>
	<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-761"><a href="http://immarwaiktissad.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a5%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1/%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d9%88-%d8%aa%d8%a3%d9%85%d9%8a%d9%86/">مصارف و تأمين</a>
	<ul class="sub-menu">
		<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764"><a href="http://immarwaiktissad.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a5%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1/%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d9%88-%d8%aa%d8%a3%d9%85%d9%8a%d9%86/%d9%84%d8%a8%d9%86%d8%a7%d9%86-ar-%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d9%88-%d8%aa%d8%a3%d9%85%d9%8a%d9%86/">لبنان</a></li>
		<li id="menu-item-763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763"><a href="http://immarwaiktissad.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a5%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1/%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d9%88-%d8%aa%d8%a3%d9%85%d9%8a%d9%86/%d8%b9%d8%b1%d8%a8-ar-%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d9%88-%d8%aa%d8%a3%d9%85%d9%8a%d9%86/">عرب</a></li>
		<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762"><a href="http://immarwaiktissad.com/category/%d9%85%d8%a7%d9%84-%d9%88-%d8%a5%d8%b3%d8%aa%d8%ab%d9%85%d8%a7%d8%b1/%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d9%88-%d8%aa%d8%a3%d9%85%d9%8a%d9%86/%d8%b9%d8%a7%d9%84%d9%85-ar-%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d9%88-%d8%aa%d8%a3%d9%85%d9%8a%d9%86/">عالم</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-765"><a href="http://immarwaiktissad.com/category/%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa/">عقارات</a>
<ul class="sub-menu">
	<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768"><a href="http://immarwaiktissad.com/category/%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa/%d9%84%d8%a8%d9%86%d8%a7%d9%86-ar-%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa/">لبنان</a></li>
	<li id="menu-item-767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="http://immarwaiktissad.com/category/%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa/%d8%b9%d8%b1%d8%a8-ar-%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa/">عرب</a></li>
	<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="http://immarwaiktissad.com/category/%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa/%d8%b9%d8%a7%d9%84%d9%85-ar-%d8%b9%d9%82%d8%a7%d8%b1%d8%a7%d8%aa/">عالم</a></li>
</ul>
</li>
<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-769"><a href="http://immarwaiktissad.com/category/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88-%d9%86%d9%82%d9%84/">سياحة و نقل</a>
<ul class="sub-menu">
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://immarwaiktissad.com/category/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88-%d9%86%d9%82%d9%84/%d9%84%d8%a8%d9%86%d8%a7%d9%86-ar-%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88-%d9%86%d9%82%d9%84/">لبنان</a></li>
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="http://immarwaiktissad.com/category/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88-%d9%86%d9%82%d9%84/%d8%b9%d8%b1%d8%a8-ar-%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88-%d9%86%d9%82%d9%84/">عرب</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://immarwaiktissad.com/category/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88-%d9%86%d9%82%d9%84/%d8%b9%d8%a7%d9%84%d9%85-ar-%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88-%d9%86%d9%82%d9%84/">عالم</a></li>
</ul>
</li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-773"><a href="http://immarwaiktissad.com/category/%d8%b5%d9%86%d8%a7%d8%b9%d8%a9/">صناعة</a>
<ul class="sub-menu">
	<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-776"><a href="http://immarwaiktissad.com/category/%d8%b5%d9%86%d8%a7%d8%b9%d8%a9/%d9%84%d8%a8%d9%86%d8%a7%d9%86-ar-%d8%b5%d9%86%d8%a7%d8%b9%d8%a9/">لبنان</a></li>
	<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775"><a href="http://immarwaiktissad.com/category/%d8%b5%d9%86%d8%a7%d8%b9%d8%a9/%d8%b9%d8%b1%d8%a8-ar-%d8%b5%d9%86%d8%a7%d8%b9%d8%a9/">عرب</a></li>
	<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774"><a href="http://immarwaiktissad.com/category/%d8%b5%d9%86%d8%a7%d8%b9%d8%a9/%d8%b9%d8%a7%d9%84%d9%85-ar-%d8%b5%d9%86%d8%a7%d8%b9%d8%a9/">عالم</a></li>
</ul>
</li>
<li id="menu-item-777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-777"><a href="http://immarwaiktissad.com/category/%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9/">زراعة</a>
<ul class="sub-menu">
	<li id="menu-item-780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-780"><a href="http://immarwaiktissad.com/category/%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9/%d9%84%d8%a8%d9%86%d8%a7%d9%86-ar-%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9/">لبنان</a></li>
	<li id="menu-item-779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-779"><a href="http://immarwaiktissad.com/category/%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9/%d8%b9%d8%b1%d8%a8-ar-%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9/">عرب</a></li>
	<li id="menu-item-778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-778"><a href="http://immarwaiktissad.com/category/%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9/%d8%b9%d8%a7%d9%84%d9%85-ar-%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9/">عالم</a></li>
</ul>
</li>
<li id="menu-item-1831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1831"><a href="http://immarwaiktissad.com/category/%d8%a8%d9%8a%d8%a6%d8%a9/">بيئة</a></li>
<li id="menu-item-1188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1188"><a href="http://immarwaiktissad.com/%d8%a5%d8%ad%d8%b5%d8%a7%d8%a6%d8%a7%d8%aa/">إحصاءات</a>
<ul class="sub-menu">
	<li id="menu-item-1187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1187"><a href="http://immarwaiktissad.com/%d8%ad%d8%b3%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%a7%d9%84%d9%8a%d8%a9/">حسابات مالية</a></li>
</ul>
</li>
</ul>
                    </nav>

                


                


                


                <!--
					<div id="et_top_search">

						<span id="et_search_icon"></span>

					</div>

					
					--!><div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">اختر صفحة</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>
		<div id="custom-search-form"><form role="search" method="get" id="searchform" class="searchform" action="http://immarwaiktissad.com/">
				<div>
					<label class="screen-reader-text" for="s">البحث عن:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="بحث" />
				</div>
			</form></div>



				</div><!-- #et-top-navigation -->

            </div> <!-- .container -->

            <div class="et_search_outer">

                <div class="container et_search_form_container">

                    <form role="search" method="get" class="et-search-form" action="http://immarwaiktissad.com/">

                        <input type="search" class="et-search-field" placeholder="بحث hellip‪;‬&amp;" value="" name="s" title="بحث عن:" />
                    </form>

                    <span class="et_close_search_field"></span>

                </div>

            </div>



    </header> <!-- #main-header -->

    <div id="et-main-area">




<div id="main-content" >

<div class="background-image-article" ></div>

	<div class="container">

		<div id="content-area" class="clearfix">

			<div id="left-area">

			
				
				


				<article id="post-8595" class="et_pb_post post-8595 post type-post status-publish format-standard has-post-thumbnail hentry category-108 category--ar-">

					
						<div class="et_post_meta_wrapper above-content" id="category-id-108category-id-140">

<!--<div class="DisplayNoneExceptOnMan"><h2><a href="http://immarwaiktissad.com/category/%D9%85%D8%A7%D9%86%D8%B4%D9%8A%D8%AA%D8%A7%D8%AA/">جميع المانشيتات</a></h2></div>-->

							<!--<h1 class="entry-title">أبو فاعور: لائحة الاعفاءات للمواد الاولية الصناعية تصدر خلال يومين</h1>

<div class="post-meta"><span class="entry-date">أغسطس 8, 2019</span><span class="art-writer"></span></div> -->

<!--<img src="http://immarwaiktissad.com/wp-content/uploads/2019/08/5d4bdcfa841cb_.jpg" alt='أبو فاعور: لائحة الاعفاءات للمواد الاولية الصناعية تصدر خلال يومين' width='1080' height='675' />
							


				 -->


    <div class="thumb"><img width="674" height="662" src="http://immarwaiktissad.com/wp-content/uploads/2019/08/5d4bdcfa841cb_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="5d4bdcfa841cb_" srcset="http://immarwaiktissad.com/wp-content/uploads/2019/08/5d4bdcfa841cb_.jpg 674w, http://immarwaiktissad.com/wp-content/uploads/2019/08/5d4bdcfa841cb_-300x295.jpg 300w" sizes="(max-width: 674px) 100vw, 674px" /></div>

    <div class="has-thumb-title"><h1 class="entry-title">أبو فاعور: لائحة الاعفاءات للمواد الاولية الصناعية تصدر خلال يومين</h1><h1 class="entry-title sec-title"></h1></div>

    <div class="has-thumb-post-meta">



<span class="entry-date">أغسطس 8, 2019</span></div>

    
</div>

	<div id="sidebar">
		<div id="text-2" class="et_pb_widget widget_text">			<div class="textwidget"><h1 class="cat-title">آخر المقالات</h1>
<ul class="sidebar-recent-post">

<li style="background: none; padding-right:0!important;"><a  href="http://immarwaiktissad.com/8604/%d8%ad%d8%a7%d9%83%d9%85-%d9%85%d8%b5%d8%b1%d9%81-%d9%84%d8%a8%d9%86%d8%a7%d9%86-%d9%8a%d8%aa%d9%88%d9%91%d8%ac-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%b1%d8%a7%d8%a8%d8%b9%d8%a9-%d9%85%d9%86/">حاكم مصرف لبنان يتوّج للمرة الرابعة من افضل حكام المصارف المركزية في العالم</a></li>

<li style="background: none; padding-right:0!important;"><a  href="http://immarwaiktissad.com/8601/%d9%84%d8%ad%d9%88%d8%af-%d9%86%d8%ad%d9%86-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%86%d9%86%d8%ac%d8%b2-%d9%85%d8%a7-%d8%a8%d9%8a%d9%86-120-%d9%88130-%d9%85%d9%84%d9%81-%d8%a7%d8%b3%d9%83%d8%a7%d9%86/">لحود: نحن اليوم ننجز ما بين 120 و130 ملف اسكان بينما كان العدد يتخطى الـ5000</a></li>

<li style="background: none; padding-right:0!important;"><a  href="http://immarwaiktissad.com/8598/%d9%88%d9%83%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d8%a7%d9%82%d8%a9-%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d9%86%d9%81%d8%b7-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%8a%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a5%d9%84/">وكالة الطاقة: إنتاج نفط إيران يتراجع إلى أدنى مستوى منذ الثمانينات</a></li>

<li style="background: none; padding-right:0!important;"><a  href="http://immarwaiktissad.com/8595/%d8%a3%d8%a8%d9%88-%d9%81%d8%a7%d8%b9%d9%88%d8%b1-%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d9%81%d8%a7%d8%a1%d8%a7%d8%aa-%d9%84%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d9%88/">أبو فاعور: لائحة الاعفاءات للمواد الاولية الصناعية تصدر خلال يومين</a></li>

<li style="background: none; padding-right:0!important;"><a  href="http://immarwaiktissad.com/8592/%d8%a8%d8%b7%d9%8a%d8%b4-%d8%ae%d9%84%d8%a7%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%81%d9%8a-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84/">بطيش خلال لقاء في أوروبا حول الدراسة الاقتصادية لماكينزي: البلد سيبقى منقوص السيادة طالما أن الدين العام الى اليوم 87 مليار دولار</a></li>

</ul>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-3" class="et_pb_widget widget_text">			<div class="textwidget"><div class="mid-ad-side"><a href="https://www.mea.com.lb/" target="_blank"><img src="http://immarwaiktissad.com/wp-content/uploads/2016/06/CE_300x600.jpg"></a></div>
<div class="mid-ad-side" style="height:600px;">
 <!--<div id="quote1"><a href=" https://www.alfa.com.lb/post/services.aspx?language=1&cat=1&subcat=30" target="_blank"><img src="http://immarwaiktissad.com/wp-content/uploads/2016/09/Alfa-Postpaid-300x600px-45-A.jpg"></a></div>
 <div id="quote2"><a href="https://www.alfa.com.lb/post/services.aspx?language=1&cat=1&subcat=31" target="_blank"><img src="http://immarwaiktissad.com/wp-content/uploads/2016/09/Alfa-Postpaid-300x600px-185-A.jpg"></a></div> -->
<a href="https://www.alfa.com.lb/en/prepaid/services/whatsapp" target="_blank"><img src="http://immarwaiktissad.com/wp-content/uploads/2018/08/300x600px.png"></a>
</div></div>
		</div> <!-- end .et_pb_widget --><div id="text-4" class="et_pb_widget widget_text">			<div class="textwidget"><div class="mid-ad-side"><a href="http://www.eecosolutions.com/big8-program" target="_blank"><img src="/wp-content/uploads/2017/03/300x600.png"></a></div></div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->


<div class="single-post-img"><a href="http://" target="_blank"><img src=""></a></div>



<div class="single-article-desc">

	<div id="command">

<input type="checkbox" name="switch" id="switch" class="checked">

<label class="switch" for="switch"><!--<span></span>--></label>

            </div>



		<div class="kontainer">

<div class="noDisplay">

<div class="entry-content white-back lightb">

	<p>اعلنت وزارة الصناعة في بيان &#8220;أن الوزير وائل أبو فاعور يتابع قضية التدبير الموقت الذي يعتمده المجلس الأعلى للجمارك باستيفاء رسم الـ 3% على الآلات والمعدات والمواد الاولية الصناعية&#8221;.</p>
<p>وجاء في البيان:&#8221; أجرى الوزير أبو فاعور اتصالات مع رئيس الحكومة سعد الحريري ووزير المال علي حسن خليل، وتم التوافق على اصدار لائحة الاعفاءات للآلات والمعدات والمواد الأولية الصناعية خلال اليومين المقبلين. وسوف يعتمدها المجلس الأعلى للجمارك بناء على موافقة استثنائية من رئيس مجلس الوزراء الذي أبدى اهتماما كبيرا بمعالجة هذا الأمر&#8221;.</p>
<p>اضاف :&#8221;يؤكد الوزير أبو فاعور أنه جرى التفاهم مع الرئيس الحريري ومع وزير المال على هذه الآلية لتسهيل الأمور على الصناعيين، والمضي في سياسة دعمهم وتخفيض كلفة الانتاج عليهم، خصوصا أن الاعفاءات على الآلات والمواد الأولية للصناعة كانت سارية منذ وقت طويل، وليست دعما مضافا للصناعيين الذين يستحقون دعما أكبر وحماية أوسع ورعاية أكثر شمولا لزيادة قدراتهم الانتاجية والتصديرية.&#8221;</p>
<span class="et_social_bottom_trigger"></span>
<div class="et_post_meta_wrapper">

					


					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
								<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>تقديم تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/8595/%D8%A3%D8%A8%D9%88-%D9%81%D8%A7%D8%B9%D9%88%D8%B1-%D9%84%D8%A7%D8%A6%D8%AD%D8%A9-%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA-%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF-%D8%A7%D9%84%D8%A7%D9%88/#respond" style="display:none;">إلغاء الرد</a></small></h3>				<form action="http://immarwaiktissad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="تقديم تعليق" /> <input type='hidden' name='comment_post_ID' value='8595' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fafa129344" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p>				</form>
					</div><!-- #respond -->
			</section>
					</div> <!-- .et_post_meta_wrapper -->



					</div> <div id="cover"></div>

</div><!-- .noDisplay -->

					<div class="entry-content white-back offWithLights">

		
		<div class="in-post-ad"><a href="http://www.russia-now.com" target="_blank"><img src="http://immarwaiktissad.com/wp-content/uploads/2016/03/russia468x60.png"></a></div>





					<p>اعلنت وزارة الصناعة في بيان &#8220;أن الوزير وائل أبو فاعور يتابع قضية التدبير الموقت الذي يعتمده المجلس الأعلى للجمارك باستيفاء رسم الـ 3% على الآلات والمعدات والمواد الاولية الصناعية&#8221;.</p>
<p>وجاء في البيان:&#8221; أجرى الوزير أبو فاعور اتصالات مع رئيس الحكومة سعد الحريري ووزير المال علي حسن خليل، وتم التوافق على اصدار لائحة الاعفاءات للآلات والمعدات والمواد الأولية الصناعية خلال اليومين المقبلين. وسوف يعتمدها المجلس الأعلى للجمارك بناء على موافقة استثنائية من رئيس مجلس الوزراء الذي أبدى اهتماما كبيرا بمعالجة هذا الأمر&#8221;.</p>
<p>اضاف :&#8221;يؤكد الوزير أبو فاعور أنه جرى التفاهم مع الرئيس الحريري ومع وزير المال على هذه الآلية لتسهيل الأمور على الصناعيين، والمضي في سياسة دعمهم وتخفيض كلفة الانتاج عليهم، خصوصا أن الاعفاءات على الآلات والمواد الأولية للصناعة كانت سارية منذ وقت طويل، وليست دعما مضافا للصناعيين الذين يستحقون دعما أكبر وحماية أوسع ورعاية أكثر شمولا لزيادة قدراتهم الانتاجية والتصديرية.&#8221;</p>
<span class="et_social_bottom_trigger"></span>
<div class="et_post_meta_wrapper">

					


					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
								<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>تقديم تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/8595/%D8%A3%D8%A8%D9%88-%D9%81%D8%A7%D8%B9%D9%88%D8%B1-%D9%84%D8%A7%D8%A6%D8%AD%D8%A9-%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA-%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF-%D8%A7%D9%84%D8%A7%D9%88/#respond" style="display:none;">إلغاء الرد</a></small></h3>				<form action="http://immarwaiktissad.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="تقديم تعليق" /> <input type='hidden' name='comment_post_ID' value='8595' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fafa129344" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p>				</form>
					</div><!-- #respond -->
			</section>
					</div> <!-- .et_post_meta_wrapper -->



					</div> </div><!-- .entry-content --></div>

								</article> <!-- .et_pb_post -->



				
			
			</div> <!-- #left-area -->



		</div> <!-- #content-area -->

	</div> <!-- .container -->



</div> <!-- #main-content -->





			<footer id="main-footer">

				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				
						<p id="footer-info">كل الحقوق محفوظة &copy; 2019 - Powered by <a href="http://lcis.media" target="_blank">LCIS</a></p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->
	












<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_circle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F&#038;t=%D8%A3%D8%A8%D9%88%20%D9%81%D8%A7%D8%B9%D9%88%D8%B1%3A%20%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%8A%D9%88%D9%85%D9%8A%D9%86" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="8595" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=%D8%A3%D8%A8%D9%88%20%D9%81%D8%A7%D8%B9%D9%88%D8%B1%3A%20%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%8A%D9%88%D9%85%D9%8A%D9%86&#038;url=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="8595" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F&#038;t=%D8%A3%D8%A8%D9%88%20%D9%81%D8%A7%D8%B9%D9%88%D8%B1%3A%20%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%8A%D9%88%D9%85%D9%8A%D9%86" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="8595" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D8%A3%D8%A8%D9%88%20%D9%81%D8%A7%D8%B9%D9%88%D8%B1%3A%20%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%8A%D9%88%D9%85%D9%8A%D9%86&#038;body=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="8595" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F&#038;t=%D8%A3%D8%A8%D9%88%20%D9%81%D8%A7%D8%B9%D9%88%D8%B1%3A%20%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%8A%D9%88%D9%85%D9%8A%D9%86" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="8595" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=%D8%A3%D8%A8%D9%88%20%D9%81%D8%A7%D8%B9%D9%88%D8%B1%3A%20%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%8A%D9%88%D9%85%D9%8A%D9%86&#038;url=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="8595" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F&#038;t=%D8%A3%D8%A8%D9%88%20%D9%81%D8%A7%D8%B9%D9%88%D8%B1%3A%20%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%8A%D9%88%D9%85%D9%8A%D9%86" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="8595" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D8%A3%D8%A8%D9%88%20%D9%81%D8%A7%D8%B9%D9%88%D8%B1%3A%20%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%8A%D9%88%D9%85%D9%8A%D9%86&#038;body=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="8595" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><div class="et_social_flyin et_social_resize et_social_flyin_bottom_right et_social_slideup et_social_trigger_bottom et_social_mobile_on" data-cookie_duration="3">
					<a href="#" class="et_social_icon et_social_icon_cancel"></a>
					<div class="et_social_header">
						<h3>Share This</h3>
						<p>Share this post with your friends!</p>
					</div>
					<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left">
						
						<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F&#038;t=%D8%A3%D8%A8%D9%88%20%D9%81%D8%A7%D8%B9%D9%88%D8%B1%3A%20%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%8A%D9%88%D9%85%D9%8A%D9%86" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="8595" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_facebook"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=%D8%A3%D8%A8%D9%88%20%D9%81%D8%A7%D8%B9%D9%88%D8%B1%3A%20%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%8A%D9%88%D9%85%D9%8A%D9%86&#038;url=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="8595" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_twitter"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F&#038;t=%D8%A3%D8%A8%D9%88%20%D9%81%D8%A7%D8%B9%D9%88%D8%B1%3A%20%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%8A%D9%88%D9%85%D9%8A%D9%86" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="8595" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_googleplus"></i><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=%D8%A3%D8%A8%D9%88%20%D9%81%D8%A7%D8%B9%D9%88%D8%B1%3A%20%D9%84%D8%A7%D8%A6%D8%AD%D8%A9%20%D8%A7%D9%84%D8%A7%D8%B9%D9%81%D8%A7%D8%A1%D8%A7%D8%AA%20%D9%84%D9%84%D9%85%D9%88%D8%A7%D8%AF%20%D8%A7%D9%84%D8%A7%D9%88%D9%84%D9%8A%D8%A9%20%D8%A7%D9%84%D8%B5%D9%86%D8%A7%D8%B9%D9%8A%D8%A9%20%D8%AA%D8%B5%D8%AF%D8%B1%20%D8%AE%D9%84%D8%A7%D9%84%20%D9%8A%D9%88%D9%85%D9%8A%D9%86&#038;body=http%3A%2F%2Fimmarwaiktissad.com%2F8595%2F%25d8%25a3%25d8%25a8%25d9%2588-%25d9%2581%25d8%25a7%25d8%25b9%25d9%2588%25d8%25b1-%25d9%2584%25d8%25a7%25d8%25a6%25d8%25ad%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d9%2581%25d8%25a7%25d8%25a1%25d8%25a7%25d8%25aa-%25d9%2584%25d9%2584%25d9%2585%25d9%2588%25d8%25a7%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a7%25d9%2588%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="8595" data-social_type="share" data-location="flyin">
										<i class="et_social_icon et_social_icon_gmail"></i><span class="et_social_overlay"></span>
									</a>
								</li></ul>
					</div>
				</div><script type='text/javascript' src='http://immarwaiktissad.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.5.9'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.5.9'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-content/themes/Divi/js/custom.js?ver=2.5.9'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-content/uploads/wtfdivi/wp_footer.js?1464719801&#038;ver=f03e0e907131a2dd2809b9442d6800de'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-content/plugins/matchheight/js/jquery.matchHeight-min.js?ver=0.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var matchVars = {"mh_inner_array":{"mh_selectors":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-content/plugins/matchheight/js/matchHeight-init.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/immarwaiktissad.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/immarwaiktissad.com\/8595\/%d8%a3%d8%a8%d9%88-%d9%81%d8%a7%d8%b9%d9%88%d8%b1-%d9%84%d8%a7%d8%a6%d8%ad%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d9%81%d8%a7%d8%a1%d8%a7%d8%aa-%d9%84%d9%84%d9%85%d9%88%d8%a7%d8%af-%d8%a7%d9%84%d8%a7%d9%88\/","stats_nonce":"e555641271","share_counts":"323223667b","follow_counts":"430dbd76ce","total_counts":"d091fae631","media_single":"1777f5726d","media_total":"c9414c9e43","generate_all_window_nonce":"30e892d795","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-includes/js/comment-reply.min.js?ver=f03e0e907131a2dd2809b9442d6800de'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=2.5.9'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=2.5.9'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=2.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/immarwaiktissad.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/immarwaiktissad.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/immarwaiktissad.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d8229e3775","subscription_failed":"\u064a\u0631\u062c\u0649 \u0627\u0644\u062a\u062d\u0642\u0642 \u0645\u0646 \u0627\u0644\u062d\u0642\u0648\u0644 \u0623\u062f\u0646\u0627\u0647 \u062a\u0623\u0643\u062f \u0645\u0646 \u0625\u062f\u062e\u0627\u0644 \u0627\u0644\u0645\u0639\u0644\u0648\u0645\u0627\u062a \u0627\u0644\u0635\u062d\u064a\u062d\u0629.","et_ab_log_nonce":"c6df73a721","fill_message":"\u0645\u0646 \u0641\u0636\u0644\u0643\u060c \u0627\u0645\u0644\u0623 \u0627\u0644\u062d\u0642\u0648\u0644 \u0627\u0644\u062a\u0627\u0644\u064a\u0629:","contact_error_message":"\u064a\u064f\u0631\u062c\u0649 \u0625\u0635\u0644\u0627\u062d \u0627\u0644\u0623\u062e\u0637\u0627\u0621 \u0627\u0644\u062a\u0627\u0644\u064a\u0629:","invalid":"\u0627\u0644\u0628\u0631\u064a\u062f \u0627\u0644\u0625\u0644\u0643\u062a\u0631\u0648\u0646\u064a \u063a\u064a\u0631 \u0635\u0627\u0644\u062d","captcha":"\u0643\u0627\u0628\u062a\u0634\u0627","prev":"\u0627\u0644\u0633\u0627\u0628\u0642","previous":"\u0627\u0644\u0633\u0627\u0628\u0642\u0629","next":"\u0627\u0644\u0642\u0627\u062f\u0645","wrong_captcha":"\u0623\u062f\u062e\u0644\u062a \u0631\u0642\u0645 \u063a\u064a\u0631 \u0635\u062d\u064a\u062d \u0641\u064a \u0627\u0644\u0643\u0627\u0628\u062a\u0634\u0627.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"8595","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=2.5.9'></script>
<script type='text/javascript' src='http://immarwaiktissad.com/wp-includes/js/wp-embed.min.js?ver=f03e0e907131a2dd2809b9442d6800de'></script>
	<script type="text/javascript" src="js/jquery.validate.min.js"></script>

</body>
</html>
